Microsoft 고객 서비스 및 지원

Microsoft 고객 서비스 및 지원

Microsoft 고객 서비스 및 지원(CSS)에 문의하는 방법은 http://support.microsoft.com/contactus를 참고하십시오. 이 페이지는 모든 주요 언어로 제공되며, 지역 전화 번호, 자가 진단 정보, TTY 서비스 및 기타 온라인 리소스에 대한 링크가 포함되어 있습니다.

온라인 커뮤니티 리소스

http://answers.microsoft.com/office를 방문하면 Microsoft Office에 관한 모든 유형의 질문에 대해 도움을 받을 수 있습니다. 이 사이트는 Microsoft에서 관리하는 무료 커뮤니티 지원 사이트로, 전 세계 여러 Microsoft Office 사용자가 질문을 하고 다른 사용자의 질문에 답변할 수 있습니다. 해당 커뮤니티에 지원되는 언어는 다를 수 있습니다.

조건

Microsoft 지원 서비스의 가격, 약관 및 조건은 예고 없이 변경될 수 있습니다.